ENVOYER À UN AMI | CLAVARDAGE | SIGNET | GUIDE D'AIDE
MA PLANÈTE

Bienvenue, identifiez-vous ou inscrivez-vous !

Ma Planète c'est une place pour publier par passion, pour le plaisir, et pour le partage!! Après si c'est vu et commenté c'est tant mieux.

Partagez cette page avec :
FORUM..
Derniers messages | Mes sujets | Forum de ma page personnelle | Ma configuration | Mes abonnements
view_topic view_topic
Ajouter une réponse
La musique sur ma page
Vues: 948 - Total des réponses: 1
Jul 13 2016, 9:44 am - par Sylvie54

Réponse privée






Bonjour,


J'ai besoin de votre aide!...


Après la réinstallation de Windows(Windows7), je n'entends plus la musique sur ma page.


Je trouve la video fermée, bien qu'elle soit configurée pour auto-play,


et je dois la mettre en route chaque fois que j'ouvre la page.


Qu'est-ce qui manque?...Quelle extension ou plugin dois-je installer


pour entendre de nouveau la musique à l'ouverture de la page?...


S.O.S.!   Aidez-moi, s'il vous plait!!... Merci d'avance!



hebergement d'imagehebergement d'imagehebergement d'imagehebergement d'imageMon image
Jul 14 2016, 12:38 pm - Répondu par: salix44

Réponse privée






Bonjour Sylvie ...


Il y a en effet un souci avec  ' &autoplay=1 '  ... la musique sur ma page fonctionne mais sur un site que j'ai par ailleurs et qui comporte plusieurs pages, ça ne marche plus lors de l'ajout d'une nouvelle vidéo dans une nouvelle page ..  pour l'instant, je ne comprends pas ...


Si par hasard tu découvres la raison, merci par avance de bien vouloir me le dire ...  idem dans le sens inverse ...


Cha' micalement à toi ...



Je fais une correction ici : tout re-fonctionne ...  je n'ai toujours pas compris ce qui s'est passé ..  les mystères de l'informatique !...  bah ...



Bienvenue chez les Félidés
Ajouter une réponse

*** Ma Planète ***